<!DOCTYPE html>
<html lang="nl-x-casual" dir="ltr">
  <head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <title>Nieuwe Schijf van Vijf toepassen voor veel mensen lastig | Gezondheidsnet</title>
    <meta name="thumbnail" content="https://www.gezondheidsnet.nl/sites/gezondheidsnet/files/afbeeldingen/Voeding/vrouw_eet_vis/istock_93400103_xlarge.jpg" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.gezondheidsnet.nl/sites/all/themes/gn/img/favicons/apple-touch-icon-76x76.png" />
<link rel="shortcut icon" href="https://www.gezondheidsnet.nl/sites/all/themes/gn/favicon.ico" />
<link rel="icon" href="https://www.gezondheidsnet.nl/sites/all/themes/gn/img/favicons/favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.gezondheidsnet.nl/sites/all/themes/gn/img/favicons/apple-touch-icon-152x152.png" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="apple-touch-icon" sizes="57x57" href="https://www.gezondheidsnet.nl/sites/all/themes/gn/img/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.gezondheidsnet.nl/sites/all/themes/gn/img/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.gezondheidsnet.nl/sites/all/themes/gn/img/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.gezondheidsnet.nl/sites/all/themes/gn/img/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.gezondheidsnet.nl/sites/all/themes/gn/img/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.gezondheidsnet.nl/sites/all/themes/gn/img/favicons/apple-touch-icon-120x120.png" />
<link rel="icon" href="https://www.gezondheidsnet.nl/sites/all/themes/gn/img/favicons/favicon-160x160.png" sizes="160x160" />
<meta name="msapplication-config" content="https://www.gezondheidsnet.nl/sites/all/themes/gn/browserconfig.xml" />
<link rel="alternate" title="Nieuws" href="https://www.gezondheidsnet.nl/nieuws.xml" />
<link rel="icon" href="https://www.gezondheidsnet.nl/sites/all/themes/gn/img/favicons/favicon-96x96.png" sizes="96x96" />
<meta name="msapplication-TileImage" content="https://www.gezondheidsnet.nl/sites/all/themes/gn/img/favicons/mstile-144x144.png" />
<link rel="icon" href="https://www.gezondheidsnet.nl/sites/all/themes/gn/img/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="icon" href="https://www.gezondheidsnet.nl/sites/all/themes/gn/img/favicons/favicon-32x32.png" sizes="32x32" />
<meta name="msapplication-TileColor" content="#da532c" />
<meta name="description" content="Bijna een jaar geleden lanceerde het Voedingscentrum de nieuwe Schijf van Vijf. Veel mensen blijken de aangepaste adviezen nog niet te kennen of vinden het lastig om deze in de praktijk te brengen. Dat blijkt uit een enquête uitgevoerd door een webshop voor vitaminen onder 1150 klanten." />
<meta name="abstract" content="Bijna een jaar geleden lanceerde het Voedingscentrum de nieuwe Schijf van Vijf. Veel mensen blijken de aangepaste adviezen nog niet te kennen of vinden het lastig om deze in de praktijk te brengen. Dat blijkt uit een enquête uitgevoerd door een webshop voor vitaminen onder 1150 klanten." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.gezondheidsnet.nl/groente-en-fruit/nieuwe-schijf-van-vijf-toepassen-voor-veel-mensen-lastig" />
<meta property="og:site_name" content="Gezondheidsnet" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gezondheidsnet.nl/groente-en-fruit/nieuwe-schijf-van-vijf-toepassen-voor-veel-mensen-lastig" />
<meta property="og:title" content="Nieuwe Schijf van Vijf toepassen voor veel mensen lastig" />
<meta property="og:description" content="Bijna een jaar geleden lanceerde het Voedingscentrum de nieuwe Schijf van Vijf. Veel mensen blijken de aangepaste adviezen nog niet te kennen of vinden het lastig om deze in de praktijk te brengen. Dat blijkt uit een enquête uitgevoerd door een webshop voor vitaminen onder 1150 klanten." />
<meta property="og:image" content="https://www.gezondheidsnet.nl/sites/gezondheidsnet/files/afbeeldingen/Voeding/vrouw_eet_vis/istock_93400103_xlarge.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.gezondheidsnet.nl/groente-en-fruit/nieuwe-schijf-van-vijf-toepassen-voor-veel-mensen-lastig" />
<meta name="twitter:title" content="Nieuwe Schijf van Vijf toepassen voor veel mensen lastig" />
<meta name="twitter:description" content="Bijna een jaar geleden lanceerde het Voedingscentrum de nieuwe Schijf van Vijf. Veel mensen blijken de aangepaste adviezen nog niet te kennen of vinden het lastig om deze in de praktijk te brengen. Dat blijkt uit een enquête uitgevoerd door een webshop voor vitaminen onder 1150 klanten." />
<meta property="og:locale" content="nl_NL" />
    <meta name="Timestamp" content="Wed, 08 Feb 2017 00:21:17 +0100" />
    <link rel="stylesheet" href="https://www.gezondheidsnet.nl/sites/gezondheidsnet/files/css/css_CoCSHLZsMg0wrEYo8zDncifcZt0E417urJu_IJueuNM.css" />
<link rel="stylesheet" href="https://www.gezondheidsnet.nl/sites/gezondheidsnet/files/css/css_-TNq6F6EH1K3WcBMUMQP90OkyCq0Lyv1YnyoEj3kxiU.css" media="screen" />
<style media="print">#sb-container{position:relative;}#sb-overlay{display:none;}#sb-wrapper{position:relative;top:0;left:0;}#sb-loading{display:none;}
</style>
<link rel="stylesheet" href="https://www.gezondheidsnet.nl/sites/gezondheidsnet/files/css/css_CzcO1MvxxBP93_XAs88xjr16QOg9xoYhsCyVYbfn1cA.css" />
<style>ul.menu li.hoofdcategorie-medisch-background a{background-color:#2ec1c7;}ul.menu li.hoofdcategorie-geest-background a{background-color:#7d0996;}ul.menu li.hoofdcategorie-voeding-background a{background-color:#a2be00;}ul.menu li.hoofdcategorie-bewegen-background a{background-color:#f09500;}ul.menu li.hoofdcategorie-uiterlijk-background a{background-color:#e51198;}ul.menu li.hoofdcategorie-relatie-background a{background-color:#eb0233;}
</style>
<link rel="stylesheet" href="https://regi.gezondheidsnet.nl/css/registration.css" />
<link rel="stylesheet" href="https://www.gezondheidsnet.nl/sites/gezondheidsnet/files/css/css_B6FrEhSzQ-LYsV2O2mZz_ffSgb9IB6S14sl6kaS-SZ0.css" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700&amp;ol0htt" />
<style>.page-taxonomy-term-name-voeding .block-title{border-color:#a2be00;}.page-taxonomy-term-name-voeding .special-title{background-color:#a2be00;}
</style>
<link rel="stylesheet" href="https://www.gezondheidsnet.nl/sites/gezondheidsnet/files/css/css_T-n1N_ozrnl3WmcO9m7paABQ2Wjd7HlA5hFbXFEeru8.css" media="screen" />
<link rel="stylesheet" href="https://www.gezondheidsnet.nl/sites/gezondheidsnet/files/css/css_V7qRa0VP_Uw3wv1aFIk_37oAM081R8SELosxb5OI3IA.css" />
<link rel="stylesheet" href="https://www.gezondheidsnet.nl/sites/gezondheidsnet/files/css/css_4UqSw9fGYmNymF_TLS_guexCh3WUfLsjFMftbQ8r6h8.css" media="print" />
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i&amp;ol0htt" />
<style media="screen">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</style>
    <script src="/sites/all/themes/gn/js/lib/modernizr.custom.js?gn"></script>
    <script src="https://www.gezondheidsnet.nl/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script src="https://www.gezondheidsnet.nl/misc/jquery.once.js?v=1.2"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};</script>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://www.gezondheidsnet.nl/misc/drupal.js?ol0htt"></script>
<script src="https://www.gezondheidsnet.nl/sites/all/libraries/shadowbox/shadowbox.js?v=3.0.3"></script>
<script src="https://www.gezondheidsnet.nl/sites/all/modules/contrib/shadowbox/shadowbox_auto.js?v=3.0.3"></script>
<script>var mapping = googletag.sizeMapping()
  .addSize([1000, 200], [])
  .addSize([768, 200], [])
  .addSize([600, 200], [300, 250])
  .addSize([0, 0], [[300, 250], [320, 240]])
  .build();
googletag.slots["gezondheidsnet_doubleclick_in_text_banner"] = googletag.defineSlot("/79802621/gezondheidsnet/voeding/groente-en-fruit", [[300, 250], [320, 240]], "dfp-ad-gezondheidsnet_doubleclick_in_text_banner")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping);</script>
<script src="https://www.gezondheidsnet.nl/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script>var mapping = googletag.sizeMapping()
  .addSize([1000, 200], [[970, 250], [728, 90], [970, 90]])
  .addSize([768, 200], [728, 90])
  .addSize([600, 200], [468, 60])
  .addSize([0, 0], [[320, 50], [320, 100]])
  .build();
googletag.slots["gn_top"] = googletag.defineSlot("/79802621/gezondheidsnet/voeding/groente-en-fruit", [[320, 50], [320, 100], [468, 60], [728, 90], [970, 250], [970, 90]], "dfp-ad-gn_top")
  .addService(googletag.pubads())
  .setTargeting("pos", "top")
  .defineSizeMapping(mapping);</script>
<script>googletag.slots["gezondheidsnet_doubleclick_aditorial_banner"] = googletag.defineSlot("/79802621/gezondheidsnet/voeding/groente-en-fruit", 'fluid', "dfp-ad-gezondheidsnet_doubleclick_aditorial_banner")
  .addService(googletag.pubads());</script>
<script>var mapping = googletag.sizeMapping()
  .addSize([1000, 200], [[300, 600], [300, 250]])
  .addSize([768, 200], [[300, 600], [300, 250]])
  .addSize([600, 200], [300, 250])
  .addSize([0, 0], [300, 250])
  .build();
googletag.slots["gn_rechts"] = googletag.defineSlot("/79802621/gezondheidsnet/voeding/groente-en-fruit", [[300, 250], [300, 600]], "dfp-ad-gn_rechts")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping);</script>
<script>var mapping = googletag.sizeMapping()
  .addSize([1000, 200], [728, 90])
  .addSize([768, 200], [728, 90])
  .addSize([600, 200], [468, 60])
  .addSize([0, 0], [[320, 100], [320, 50]])
  .build();
googletag.slots["gn_bottom"] = googletag.defineSlot("/79802621/gezondheidsnet/voeding/groente-en-fruit", [[320, 50], [320, 100], [468, 60], [728, 90]], "dfp-ad-gn_bottom")
  .addService(googletag.pubads())
  .setTargeting("pos", "bottom")
  .defineSizeMapping(mapping);</script>
<script>var mapping = googletag.sizeMapping()
  .addSize([1000, 200], [1, 1])
  .addSize([768, 200], [1, 1])
  .addSize([600, 200], [])
  .addSize([0, 0], [])
  .build();
googletag.slots["gn_oop"] = googletag.defineSlot("/79802621/gezondheidsnet/voeding/groente-en-fruit", [1, 1], "dfp-ad-gn_oop")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping);</script>
<script src="https://www.gezondheidsnet.nl/misc/ajax.js?v=7.53"></script>
<script src="https://www.gezondheidsnet.nl/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script src="https://www.gezondheidsnet.nl/sites/all/modules/contrib/cs_adaptive_image/cs_adaptive_image.js?ol0htt"></script>
<script src="https://www.gezondheidsnet.nl/sites/all/modules/contrib/fb_instant_articles/modules/fb_instant_articles_display/js/admin.js?ol0htt"></script>
<script>googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
});

googletag.enableServices();</script>
<script src="https://www.gezondheidsnet.nl/sites/all/libraries/colorbox/jquery.colorbox-min.js?ol0htt"></script>
<script src="https://www.gezondheidsnet.nl/sites/all/modules/contrib/colorbox/js/colorbox.js?ol0htt"></script>
<script src="https://www.gezondheidsnet.nl/sites/all/modules/contrib/colorbox/js/colorbox_load.js?ol0htt"></script>
<script src="https://www.gezondheidsnet.nl/sites/all/modules/custom/inlinetabs/inlinetabs.js?ol0htt"></script>
<script src="https://regi.gezondheidsnet.nl/js/registration.js"></script>
<script src="https://www.gezondheidsnet.nl/sites/all/modules/custom/regi/js/regi.js?ol0htt"></script>
<script src="https://www.gezondheidsnet.nl/sites/all/modules/custom/spn_bespoke/js/spn_bespoke.js?ol0htt"></script>
<script src="https://www.gezondheidsnet.nl/sites/all/modules/contrib/clientside_validation/jquery-validate/jquery.validate.min.js?ol0htt"></script>
<script src="https://www.gezondheidsnet.nl/sites/all/modules/contrib/webform/js/webform.js?ol0htt"></script>
<script>googletag.pubads().setTargeting('nodeId', "104543");
googletag.pubads().setTargeting('termIds', ["15649","26039"]);
googletag.pubads().setTargeting('advertorial', "no");
googletag.enableServices();</script>
<script>window.CKEDITOR_BASEPATH = '/sites/all/libraries/ckeditor/'</script>
<script src="https://www.gezondheidsnet.nl/sites/all/modules/contrib/google_analytics/googleanalytics.js?ol0htt"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-868721-1", {"cookieDomain":"auto"});ga("set", "dimension1", "voeding");ga("set", "dimension2", "Nieuws");ga("send", "pageview");</script>
<script src="https://www.gezondheidsnet.nl/sites/all/modules/custom/spn_googleanalytics/js/spn_googleanalytics.js?ol0htt"></script>
<script src="https://www.gezondheidsnet.nl/sites/all/modules/custom/spn_newsletter_popup/js/spn_newsletter_popup.js?ol0htt"></script>
<script src="https://www.gezondheidsnet.nl/sites/all/modules/contrib/field_group/field_group.js?ol0htt"></script>
<script src="https://www.gezondheidsnet.nl/misc/progress.js?v=7.53"></script>
<script src="https://www.gezondheidsnet.nl/sites/all/libraries/slicknav/dist/jquery.slicknav.min.js?ol0htt"></script>
<script src="https://www.gezondheidsnet.nl/sites/all/libraries/touchswipe/jquery.touchSwipe.min.js?ol0htt"></script>
<script src="https://www.gezondheidsnet.nl/sites/all/libraries/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ol0htt"></script>
<script src="https://www.gezondheidsnet.nl/sites/all/libraries/placeholder/jquery.placeholder.min.js?ol0htt"></script>
<script src="https://www.gezondheidsnet.nl/sites/all/libraries/fontfaceonload/dist/fontfaceonload.js?ol0htt"></script>
<script src="https://www.gezondheidsnet.nl/sites/all/libraries/enquire/dist/enquire.js?ol0htt"></script>
<script src="https://www.gezondheidsnet.nl/sites/all/modules/contrib/colorbox_node/colorbox_node.js?ol0htt"></script>
<script src="https://www.gezondheidsnet.nl/sites/all/themes/base/js/nojs.js?ol0htt"></script>
<script src="https://www.gezondheidsnet.nl/sites/all/themes/base/js/autocomplete.js?ol0htt"></script>
<script defer="defer" src="https://www.gezondheidsnet.nl/sites/all/themes/gn/js/carousel.js?ol0htt"></script>
<script src="https://www.gezondheidsnet.nl/sites/all/themes/gn/js/cookies.js?ol0htt"></script>
<script src="https://www.gezondheidsnet.nl/sites/all/themes/gn/js/jquery.sticky.js?ol0htt"></script>
<script src="https://www.gezondheidsnet.nl/sites/all/themes/gn/js/script.js?ol0htt"></script>
<script>
          Shadowbox.path = "/sites/all/libraries/shadowbox/";
        </script>
<script>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</script>
  </head>

  <body class="html not-front not-logged-in node-type-nieuws domain-gezondheidsnet i18n-nl-x-casual two-sidebars sidebar-first sidebar-second page-taxonomy-term-name-voeding">
    <a href="#main" class="element-invisible element-focusable skip-link">Overslaan en naar de inhoud gaan</a>
    <script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '1645498322335940']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1645498322335940&amp;ev=PixelInitialized" /></noscript><!-- Begin comScore Inline Tag 1.1302.13 --> 
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=11547757&ns_site=total&nb_01=spn&nb_02=mediaplus&nb_11=web&nb_12=gezondheidsnet.nl&nb_25=gezondheidsnet&nb_27=Gezondheid, gezin en opvoeding&nb_28=article&nb_29=general');// ]]>
</script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=11547757&amp;ns_site=total&amp;nb_01=spn&amp;nb_02=mediaplus&amp;nb_11=web&amp;nb_12=gezondheidsnet.nl&amp;nb_25=gezondheidsnet&amp;nb_27=Gezondheid,%20gezin%20en%20opvoeding&amp;nb_28=article&amp;nb_29=general" height="1" width="1" alt="*"></p></noscript><!-- End comScore Inline Tag -->    <div class="wrapper">
  <div class="cookiemessage">
    <div class="container">
      <p>Gezondheidsnet.nl maakt gebruik van cookies: functioneel, om instellingen en voorkeuren te onthouden, voor beter en eenvoudiger navigeren en inloggen; analytisch, om bezoeken bij te houden en te bestuderen; voor commerciële doeleinden, om bij te houden hoe vaak bepaalde advertenties zijn getoond en geklikt; voor targeting doeleinden, om advertenties op uw interesses te kunnen aanpassen en zodat andere sites ook gerichte advertenties kunnen tonen. Door hiernaast op akkoord te klikken, of door gebruik te blijven maken van deze website gaat u hiermee akkoord. Lees voor meer informatie ons <a href="/cookiebeleid">Cookiebeleid</a>.</p>
      <a href="" class="cookiemessage-close">Akkoord</a>
    </div>
  </div>

  <header id="header">
    <div class="container">
      <div class="secondary-navigation">
                  <div class="block block-gcse block-gcse-gcse ">
                <div class="block-inner clearfix">
      <form action="/zoek" id="cse-search-box">
  <fieldset>
    <legend>Zoek door de website</legend>
    <input class="form-submit" type="submit" name="sa" value="Zoeken">
    <div class="cse-searchinput">
      <input type="text" class="form-text" autocomplete="off" name="query" placeholder="Type een zoekterm…" alt="Type een zoekterm…" />
    </div>
    <input type="hidden" name="cx" value="016789458488006531131:oawq0b_kfiu" />
    <input type="hidden" name="cof" value="FORID:9" />
    <input type="hidden" name="ie" value="UTF-8" />
  </fieldset>
</form>
    </div>
  </div>
<nav class="block block-menu meta-menu block-menu-menu-gezondheidsnet-meta meta-menu" role="navigation">
            <ul class="menu"><li class="first leaf"><a href="/medisch/prijsvragen-en-quizzen">Prijsvragen</a></li>
<li class="last leaf"><a href="/specials">Specials</a></li>
</ul>  </nav>
              </div>

      <div class="header-top">
        <a title="Home" rel="home" href="/" class="logo">
          <img src="https://www.gezondheidsnet.nl/sites/all/themes/gn/logo.svg?gn" alt="Gezondheidsnet Logo" style="width: 450px;">
        </a>
              </div>
              <nav class="main-menu block block-menu-block block-menu-block-1 " role="navigation">
            <div class="menu-block-wrapper menu-block-1 menu-name-menu-gezondheidsnet-main parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-1365 visuallyhidden"><a href="/" class="visuallyhidden">Homepage</a></li>
<li class="leaf menu-mlid-808 hoofdcategorie-geest-background"><a href="/geest" class="hoofdcategorie-geest-background">Geest</a></li>
<li class="leaf menu-mlid-806 hoofdcategorie-medisch-background"><a href="/medisch" class="hoofdcategorie-medisch-background">Medisch</a></li>
<li class="leaf menu-mlid-810 hoofdcategorie-uiterlijk-background"><a href="/uiterlijk" class="hoofdcategorie-uiterlijk-background">Uiterlijk</a></li>
<li class="leaf menu-mlid-809 hoofdcategorie-voeding-background"><a href="/voeding" class="hoofdcategorie-voeding-background">Voeding</a></li>
<li class="leaf menu-mlid-2021 hoofdcategorie-bewegen-background"><a href="/bewegen" class="hoofdcategorie-bewegen-background">Bewegen</a></li>
<li class="last leaf menu-mlid-812 hoofdcategorie-voordeel-background"><a href="http://gezondheidsnet.voordeelplatform.nl/hoe-werkt-het?utm_source=Gezondheidsnet%20homepage&amp;utm_medium=Homepage%20bezoek&amp;utm_campaign=Registratie " class="hoofdcategorie-voordeel-background" target="_blank">Voordeel</a></li>
</ul></div>
  </nav>
          </div>
  </header>

  <div class="white container with-breadcrumb">
    <div class="row-toolbar clearfix">
      <div class="column-t">
        woensdag, 8 februari 2017              </div>
    </div>

              
          <div class="banner">
        <div class="block block-dfp block-dfp-gn-top ">
                <div class="block-inner clearfix">
      <div id="dfp-ad-gn_top-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-gn_top" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-gn_top");
    });
  </script>
</div>
</div>    </div>
  </div>
      </div>
    
      </div>

  <div class="white container">
    
    <div class="content-container">
      <main id="main">
                  <div class="tasks">
                                  </div>
        
                          
        
        <article class="node node-nieuws view-mode-gnet-full header-graphic hoofdcategorie-voeding clearfix" role="article">
        <div class="page-title">
      <h1>Nieuwe Schijf van Vijf toepassen voor veel mensen lastig</h1>
          </div>
      <img src="https://www.gezondheidsnet.nl/sites/gezondheidsnet/files/styles/pol_carousel/public/afbeeldingen/Voeding/vrouw_eet_vis/istock_93400103_xlarge.jpg?itok=ULmHbNad" alt="" />      <footer class="meta">
      <time datetime="2017-01-31T11:38:13+01:00">
        <span class="icon-user">Jolanda Niemantsverdriet</span> | Nieuwsbericht van: 31-01-2017      </time>
    </footer>
  
      <div class="meta-node-content-top clearfix"></div>
  
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
      <div class="addthis_custom_sharing top"></div>
  
  <div class="content clearfix">
    
    
            <div class="field field-name-field-intro field-type-text-long field-label-hidden" class="field field-name-field-intro field-type-text-long field-label-hidden">
    
                <div class="field-item">
        Bijna een jaar geleden lanceerde het Voedingscentrum de nieuwe Schijf van Vijf. Veel mensen blijken de aangepaste adviezen nog niet te kennen of vinden het lastig om deze in de praktijk te brengen. Dat blijkt uit een enquête uitgevoerd door een webshop voor vitaminen onder 1150 klanten.      </div>
      </div>
    
      <div class="field field-name-field-advertentie-in-content field-type-list-boolean field-label-hidden" class="field field-name-field-advertentie-in-content field-type-list-boolean field-label-hidden">
    
                <div class="field-item">
                <div class="content-ad">
          <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- 120 x 240 GZnet blokje -->
          <ins class="adsbygoogle"
              style="display:inline-block;width:120px;height:240px"
              data-ad-client="ca-pub-1266959885890847"
              data-ad-slot="7932978043"></ins>
          <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
          </script>
        </div>      </div>
      </div>
  <div class="field field-name-body field-type-text-with-summary field-label-hidden" class="field field-name-body field-type-text-with-summary field-label-hidden">
    
                <div class="field-item">
        <p>Het merendeel van de klanten is wel op de hoogte van de introductie van de <a href="//www.gezondheidsnet.nl/groente-en-fruit/5-vragen-over-de-nieuwe-schijf-van-vijf" target="_blank">nieuwe Schijf van Vijf</a> (92 procent), maar de adviezen toepassen in het dagelijks leven blijkt voor veel mensen lastig. Zo geeft 13 procent van de respondenten aan de Schijf van Vijf niet goed genoeg te kennen om het te gebruiken en heeft 10 procent hier gewoon geen behoefte aan. Dat komt neer op bijna een kwart van alle ondervraagden.</p>
<p>Verder geeft 29 procent aan wel te proberen te eten volgens de Schijf van Vijf maar dat dit niet elke dag lukt.</p>
<div id="dfp-ad-gezondheidsnet_doubleclick_in_text_banner-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-gezondheidsnet_doubleclick_in_text_banner" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-gezondheidsnet_doubleclick_in_text_banner");
    });
  </script>
</div>
</div><h2>Onvoldoende kennis</h2>
<p>Voldoende kennis over de inhoud van de Schijf van Vijf ontbreekt bij veel respondenten. Opvallend hierbij is dat het advies over de dagelijkse hoeveelheid groenten en fruit bij veel mensen niet bekend is. Zo weet 38 procent niet dat er wordt geadviseerd twee stuks fruit per dag te eten en weet 51 procent niet dat het advies is om 250 gram groenten per dag te eten.</p>
<p>Verder wist 63 procent van de ondervraagden niet dat peulvruchten horen het vak met vlees, vis en eieren. 58 procent was niet op de hoogte van het nieuwe advies omtrent het eten van vis: het Voedingscentrum raadt aan om één keer per week vis op het menu te zetten.</p>
<p>Positief is dat 88 procent van de respondenten op de hoogte is van het nieuwe advies omtrent het eten van dagelijks een <a href="//www.gezondheidsnet.nl/noten-zaden-en-granen/word-je-dik-van-noten" target="_blank">handje noten</a>.</p>      </div>
      </div>

    
    <div>
                                  </div>

    
              
        
                  <div class="meta-node-content-bottom clearfix"></div>
          </div>

      <div class="addthis_custom_sharing bottom"></div>
  
      <div id="node-nieuws-gnet-full-group-bronnen" class="group-bronnen field-group-div"><h3><span>Bron(nen):</span></h3>  <div class="field field-name-field-bron-er field-type-entityreference field-label-hidden" class="field field-name-field-bron-er field-type-entityreference field-label-hidden">
    
                <div class="field-item">
        <ul><li class="odd first last"><a href="http://www.flinndal.nl/" target="_blank">Flinndal</a></li></ul>      </div>
      </div>
</div>  
  <ul class="links inline"><li class="comment-add odd first last active"><a href="/groente-en-fruit/nieuwe-schijf-van-vijf-toepassen-voor-veel-mensen-lastig#comment-form" title="Deel uw mening over dit bericht." class="icon-comment active" data-count="0">Reactie toevoegen</a></li></ul>
  </article>

        <div class="onder-de-content">
          <div class="block block-views block-views-7df91c41fc39887d2b862c12af782b4f ">
        <h2 class="block-title">Lees ook</h2>
      <div class="block-inner clearfix">
    <section class="view view-gnet-gerelateerde-items view-gnet_gerelateerde_items-display-related_items">
              <div class="view-content-rows">
    
<div class="item-list"><ul>  <li class="">  
          <a href="/groente-en-fruit/win-het-nieuwe-schijf-van-vijf-kookboek">Win het nieuwe Schijf van Vijf kookboek</a>  </li>
  <li class="">  
          <a href="/groente-en-fruit/5-vragen-over-de-nieuwe-schijf-van-vijf">5 vragen over... de nieuwe Schijf van Vijf</a>  </li>
</ul></div>  </div>
            </section>
  </div>
  </div>
<div class="block block-dfp block-dfp-5c4827ddf7b4bd2c42d973e7ddd9f5b0 ">
                <div class="block-inner clearfix">
      <div id="dfp-ad-gezondheidsnet_doubleclick_aditorial_banner-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-gezondheidsnet_doubleclick_aditorial_banner" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-gezondheidsnet_doubleclick_aditorial_banner");
    });
  </script>
</div>
</div>    </div>
  </div>
<div class="block block-boxes block-boxes-simple banner nopadding adsense block-boxes-gnet-adsense-banner-336x280 ">
                <div class="block-inner clearfix">
      <div id='boxes-box-gnet_adsense_banner_336x280' class='boxes-box'><div class="boxes-box-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gznet_336x280_ARTIKEL -->
<ins class="adsbygoogle"
    style="display:inline-block;width:336px;height:280px"
    data-ad-client="ca-pub-1266959885890847"
    data-ad-slot="6991689658"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>    </div>
  </div>

                  </div>
      </main>

                        <aside class="sidebar second-sidebar no-adds">
            <div class="block block-node block-node-97093 nieuwsbrief">
              <h2 class="block-title">Nieuwsbrief</h2>
            <div class="block-inner clearfix">
      
<article class="node node-webform view-mode-gnet-full no-term clearfix" role="article">
              <h2>
                          <a href="/nieuwsbrief/aanmelden"  rel="bookmark">Nieuwsbrief</a>
              </h2>
            
  
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
  
  <div class="content clearfix">
    
    
    
      <div class="field field-name-body field-type-text-with-summary field-label-hidden" class="field field-name-body field-type-text-with-summary field-label-hidden">
    
                <div class="field-item">
        <p><img style="width: 90px; height: 120px; margin-left: 3px; margin-right: 3px; float: left;" class="media-element file-default" src="//www.gezondheidsnet.nl/sites/gezondheidsnet/files/salade_groente_ei.jpg" alt="" title="" /><strong>Gratis receptenboekje</strong><br />
	Het laatste nieuws en de gezondste tips in je inbox? Meld je aan voor de nieuwsbrief en ontvang een boekje met <strong>vegetarische recepten</strong>.</p>
      </div>
      </div>
<form class="webform-client-form webform-client-form-nieuwsbrief" enctype="multipart/form-data" action="/groente-en-fruit/nieuwe-schijf-van-vijf-toepassen-voor-veel-mensen-lastig" method="post" id="webform-client-form-97093" accept-charset="UTF-8"><div class="clearfix form-item webform-component webform-component-email" id="webform-component-emailadres">
 <input class="email form-text form-email required" type="email" id="edit-submitted-emailadres" name="submitted[emailadres]" size="60" />
</div>
<input type="hidden" name="details[sid]" />
<input type="hidden" name="details[page_num]" value="1" />
<input type="hidden" name="details[page_count]" value="1" />
<input type="hidden" name="details[finished]" value="0" />
<input type="hidden" name="form_build_id" value="form-LTdsAKjnnYwnFkC1iunbDnO6vES7_SmEtuqEK9wZ5og" />
<input type="hidden" name="form_id" value="webform_client_form_97093" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Aanmelden" class="form-submit" /></div></form>
    
    <div>
                                  </div>

    
              
        
                  </div>

  
  
  
  </article>
    </div>
  </div>
<div class="block block-dfp nopadding block-dfp-gn-rechts nopadding">
                <div class="block-inner clearfix">
      <div id="dfp-ad-gn_rechts-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-gn_rechts" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-gn_rechts");
    });
  </script>
</div>
</div>    </div>
  </div>
          </aside>
              
              <aside class="sidebar first-sidebar">
          <div class="block block-views block-views-40b48bb3c8fcd09540610fb0f26a2a23 ">
        <h2 class="block-title">Groente en fruit</h2>
      <div class="block-inner clearfix">
    <section class="view view-special-of-the-current-node view-special_of_the_current_node-display-block_gn_special_of_current_node">
              <div class="view-content-rows">
        
            <div class="field field-name-field-afbeeldingen field-type-image field-label-hidden" class="field field-name-field-afbeeldingen field-type-image field-label-hidden">
    
                <div class="field-item">
        <img src="https://www.gezondheidsnet.nl/sites/gezondheidsnet/files/styles/gn_special_block/public/istock_000057272258_large.jpg?itok=aLx73tyR" />      </div>
      </div>
    
  <div class="views-field views-field-description">        <div class="field-content"><p>Dagelijks minimaal 250 gram groente en twee porties fruit: dat is niet alleen heel gezond, maar ook ontzettend lekker. Kies vooral voor veel kleur. Dat ziet er gezellig uit en je krijgt ook nog eens de meeste vitaminen en mineralen binnen!</p>
</div>  </div>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/groente-en-fruit">Naar Special</a></span>  </div>  </div>
            </section>
  </div>
  </div>
<div class="block block-views block-views-54d92963f9754e5f97f32de19391bf6c ">
        <h2 class="block-title">Meer in deze special</h2>
      <div class="block-inner clearfix">
    <section class="view view-gnet-categorie gn-overview view-gnet_categorie-display-articles_in_special">
              <div class="view-content-rows">
    
<div class="item-list"><ul>  <li class="">  
          <a href="/groente-en-fruit/zijn-tuinbonen-peulvruchten">Zijn tuinbonen peulvruchten?</a>  </li>
  <li class="">  
          <a href="/groente-en-fruit/baobab-superfruit-uit-afrika">Baobab, superfruit uit Afrika</a>  </li>
  <li class="">  
          <a href="/groente-en-fruit/zo-gezond-is-bleekselderij">Zo gezond is bleekselderij</a>  </li>
  <li class="">  
          <a href="/groente-en-fruit/het-goede-van-groene-groenten">Het goede van groene groenten</a>  </li>
  <li class="">  
          <a href="/groente-en-fruit/rode-kool-niet-alleen-een-wintergroente">Rode kool: niet alleen een wintergroente</a>  </li>
</ul></div>  </div>
          
<div class="more-link">
  <a href="/groente-en-fruit/artikelen">
    Alles in deze special  </a>
</div>
  </section>
  </div>
  </div>
<div class="block block-views block-views-gnet-nieuws-block ">
        <h2 class="block-title">Laatste nieuws</h2>
      <div class="block-inner clearfix">
    <section class="view view-gnet-nieuws view-gnet_nieuws-display-block">
              <div class="view-content-rows">
    
<div class="item-list"><ul>  <li class="">  
          <a href="/horen/relatie-oorsuizen-en-slechthorendheid-zelden-herkend">Relatie oorsuizen en slechthorendheid zelden herkend</a>  </li>
  <li class="">  
          <a href="/griep-en-verkoudheid/huisartsbezoek-voor-kleine-kwalen-neemt-toe">Huisartsbezoek voor &#039;kleine kwalen&#039; neemt toe</a>  </li>
  <li class="">  
          <a href="/vitamines-en-mineralen/vitamine-d-populairste-supplement">&#039;Vitamine D populairste supplement&#039;</a>  </li>
  <li class="">  
          <a href="/griep-en-verkoudheid/griepepidemie-neemt-langzaam-af">Griepepidemie neemt langzaam af</a>  </li>
  <li class="">  
          <a href="/groente-en-fruit/nieuwe-schijf-van-vijf-toepassen-voor-veel-mensen-lastig">Nieuwe Schijf van Vijf toepassen voor veel mensen lastig</a>  </li>
</ul></div>  </div>
          
<div class="more-link">
  <a href="/taxonomy/term/all/nieuws">
    Meer nieuws  </a>
</div>
      <div class="feed-icon">
      <a href="https://www.gezondheidsnet.nl/nieuws.xml" class="feed-icon">Abonneren op Nieuws</a>    </div>
  </section>
  </div>
  </div>
<div class="block block-views block-views-gnet-tags-block ">
        <h2 class="block-title">Lees meer over</h2>
      <div class="block-inner clearfix">
    <section class="view view-gnet-tags view-gnet_tags-display-block">
              <div class="view-content-rows">
    
<ul class="tags">  <li class="">  
          <a href="/tags/vis">vis</a>  </li>
  <li class="">  
          <a href="/tags/groente">groente</a>  </li>
  <li class="">  
          <a href="/tags/schijf-van-vijf">schijf van vijf</a>  </li>
  <li class="">  
          <a href="/tags/noten">noten</a>  </li>
  <li class="">  
          <a href="/tags/fruit">fruit</a>  </li>
</ul>  </div>
            </section>
  </div>
  </div>
<div class="block block-boxes block-boxes-simple banner nopadding adsense kaal block-boxes-gnet-adsense-banner-120x600-enc ">
                <div class="block-inner clearfix">
      <div id='boxes-box-gnet_adsense_banner_120x600_enc' class='boxes-box'><div class="boxes-box-content"><style>
.skyscraper_left {
  width: 320px;
  height: 250px;
}
@media(min-width: 800px) {
  .skyscraper_left {
    width: 300px;
    height: 600px;
  }
}
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Large Skyscraper, GezondheidsNet -->
<ins class="adsbygoogle skyscraper_left"
     style="display:block"
     data-ad-client="ca-pub-1266959885890847"
     data-ad-slot="6457030467"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>    </div>
  </div>
                  </aside>
          </div>
  </div>

      <div class="container advertenties-bottom white">
      <div class="block block-dfp block-dfp-gn-bottom ">
                <div class="block-inner clearfix">
      <div id="dfp-ad-gn_bottom-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-gn_bottom" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-gn_bottom");
    });
  </script>
</div>
</div>    </div>
  </div>
<div class="block block-dfp block-dfp-gn-oop ">
                <div class="block-inner clearfix">
      <div id="dfp-ad-gn_oop-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-gn_oop" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-gn_oop");
    });
  </script>
</div>
</div>    </div>
  </div>
    </div>
  
  <footer id="footer">
    <div class="container">
                        <div class="footer footer-first">
            <nav class="block block-menu block-menu-menu-gezondheidsnet-footer-1 " role="navigation">
            <ul class="menu"><li class="first leaf"><h2 class="nolink">Overzichten</h2></li>
<li class="leaf"><a href="/wat-eten-we-vandaag">Recepten</a></li>
<li class="leaf"><a href="/medisch/prijsvragen-en-quizzen">Prijsvragen</a></li>
<li class="last leaf"><a href="/bewegen/winnaars-prijsvragen">Winnaars prijsvragen</a></li>
</ul>  </nav>
          </div>
                          <div class="footer footer-second">
            <nav class="block block-menu block-menu-menu-gezondheidsnet-footer-2 " role="navigation">
            <ul class="menu"><li class="first leaf"><h2 class="nolink">Tools</h2></li>
<li class="leaf"><a href="/overgewicht-en-afvallen/doe-de-bmi-test">BMI-meter</a></li>
<li class="leaf"><a href="/caloriemeter">Caloriemeter</a></li>
<li class="leaf"><a href="/diagnosehulp">Diagnosehulp</a></li>
<li class="leaf"><a href="/ziekten/all">Encyclopedie</a></li>
<li class="last leaf"><a href="/reisapotheek">Reisapotheek</a></li>
</ul>  </nav>
          </div>
                          <div class="footer footer-third">
            <nav class="block block-menu block-menu-menu-gezondheidsnet-footer-3 " role="navigation">
            <ul class="menu"><li class="first leaf"><h2 class="nolink">Service</h2></li>
<li class="leaf"><a href="/adverteren">Adverteren</a></li>
<li class="leaf"><a href="/colofon">Colofon</a></li>
<li class="leaf"><a href="/contact">Contact</a></li>
<li class="leaf"><a href="/cookiebeleid">Cookiebeleid</a></li>
<li class="leaf"><a href="http://www.gezondheidsnet.nl/disclaimer#Copyright">Copyright</a></li>
<li class="leaf"><a href="/disclaimer">Disclaimer</a></li>
<li class="leaf"><a href="http://www.gezondheidsnet.nl/richtlijnen-en-regels-voor-expertvragen">Experts</a></li>
<li class="last leaf"><a href="/vacatures">Vacatures</a></li>
</ul>  </nav>
          </div>
                          <div class="footer footer-fourth">
            <nav class="block block-menu block-menu-menu-gezondheidsnet-footer-4 " role="navigation">
            <ul class="menu"><li class="first leaf"><h2 class="nolink">Interactie</h2></li>
<li class="leaf"><a href="/social-media-en-feeds">Social media en feeds</a></li>
<li class="last leaf"><a href="/nieuwsbrief">Nieuwsbrief</a></li>
</ul>  </nav>
<nav class="block block-menu block-menu-menu-gezondheidsnet-footer-icons " role="navigation">
            <ul class="menu"><li class="first leaf menu-twitter"><a href="http://twitter.com/gezondnieuws" title="Twitter" class="menu-twitter" target="_blank">Twitter</a></li>
<li class="leaf menu-facebook"><a href="https://www.facebook.com/GezondheidsNetNL" title="Facebook" class="menu-facebook" target="_blank">Facebook</a></li>
<li class="leaf menu-pinterest"><a href="http://www.pinterest.com/gezondheidsnet/" title="Pinterest" class="menu-pinterest" target="_blank">Pinterest</a></li>
<li class="leaf menu-google-plus"><a href="https://plus.google.com/115493183680810743449/posts" title="Google+" class="menu-google-plus" target="_blank">Google+</a></li>
<li class="last leaf menu-youtube"><a href="http://www.youtube.com/user/gezondheidsnet?feature=watch" title="Youtube" class="menu-youtube" target="_blank">Youtube</a></li>
</ul>  </nav>
          </div>
                          <div class="footer footer-fifth">
            <nav class="block block-menu block-menu-menu-gezondheidsnet-footer-5 " role="navigation">
            <ul class="menu"><li class="first leaf"><h2 class="nolink">Specials</h2></li>
<li class="leaf"><a href="/specials">Overzicht alle specials</a></li>
<li class="leaf"><a href="/aambeien">Aambeien</a></li>
<li class="leaf"><a href="/overgewicht-en-afvallen">Afvallen</a></li>
<li class="leaf"><a href="http://www.gezondheidsnet.nl/help-een-blaasontsteking">Blaasontsteking </a></li>
<li class="leaf"><a href="/darmkanker">Darmkanker</a></li>
<li class="leaf"><a href="/diabetes">Diabetes</a></li>
<li class="leaf"><a href="/erectieproblemen">Erectieproblemen</a></li>
<li class="leaf"><a href="/griep-en-verkoudheid">Griep</a></li>
<li class="leaf"><a href="http://gezondheidsnet.preprod.spn.nl/hoofdpijn-en-migraine">Hoofdpijn</a></li>
<li class="last leaf"><a href="/horen">Horen</a></li>
</ul>  </nav>
          </div>
                          <div class="footer footer-sixth">
            <nav class="block block-menu block-menu-menu-gezondheidsnet-footer-6 " role="navigation">
            <ul class="menu"><li class="first leaf"><a href="/huid">Huid</a></li>
<li class="leaf"><a href="/overgang">Overgang</a></li>
<li class="leaf"><a href="/platte-buik-en-buikspieren">Platte buik</a></li>
<li class="leaf"><a href="/prostaatklachten">Prostaat</a></li>
<li class="leaf"><a href="http://gezondheidsnet.preprod.spn.nl/last-van-rugpijn">Rugpijn</a></li>
<li class="leaf"><a href="/slapen">Slapen</a></li>
<li class="leaf"><a href="/spieren-en-gewrichten">Spieren en gewrichten</a></li>
<li class="leaf"><a href="/stress-en-burn-out">Stress en burn-out</a></li>
<li class="leaf"><a href="/vaginale-klachten">Vaginale klachten</a></li>
<li class="leaf"><a href="/vitamines-en-mineralen">Vitamine</a></li>
<li class="leaf"><a href="/voeten">Voeten</a></li>
<li class="last leaf"><a href="/zien">Zien</a></li>
</ul>  </nav>
          </div>
                  </div>
  </footer>
</div>
    <script type="text/javascript">
var sap={};sap.pub='spn';sap.hash='sha256';
(function() {var sa=document.createElement('script');sa.type='text/javascript';sa.async=true;
sa.src='https://target.socialaudience.nl/bakery/script/stm';var sc=document.getElementsByTagName('script');
var s=sc[sc.length-1];s.parentNode.insertBefore(sa,s.nextSibling);})();
</script><!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/11547757/cs.js"></script>
<!-- End comScore Inline Tag --><script src="https://www.gezondheidsnet.nl/sites/all/modules/contrib/bu/bu.js?ol0htt"></script>
<script src="https://www.gezondheidsnet.nl/sites/all/modules/contrib/clientside_validation/clientside_validation.ie8.js?ol0htt"></script>
<script src="https://www.gezondheidsnet.nl/sites/all/modules/contrib/clientside_validation/clientside_validation_html5/clientside_validation_html5.js?ol0htt"></script>
<script src="https://www.gezondheidsnet.nl/sites/all/modules/contrib/clientside_validation/clientside_validation.js?ol0htt"></script>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53a7d69b499d42ec"></script>
  </body>
</html>
